<nav id="x59zd"><address id="x59zd"><strong id="x59zd"></strong></address></nav>
<pre id="x59zd"></pre>
        1. <object id="x59zd"></object>
          <object id="x59zd"></object>
          考试吧

          华为认证

          考试吧>华为认证>历年真题>正文
          华为认证网络工程师认证考试笔试题(8)
          考试吧(Exam8.com) 2017-07-01 00:00:00 评论(0)条
            考试吧  2010/5/3    字号:T T   路由器a的配置如下:
            quidway#show run
            now create configuration...
            current configuration
            !
            !
            interface ethernet0
            ip address 10.1.1.1 255.255.0.0
            ip ospf enable area 0.0.0.1
            !
            interface serial0
            clock-select dteclk1
            encapsulation ppp
            ip address 2.1.1.1 255.0.0.0
            ip ospf enable area 0.0.0.1
            !
            interface serial1
            encapsulation ppp
            !
            interface serial2
            flowcontrol normal
            async mode dedicated
            encapsulation ppp
            !
            exit
            router ospf enable
            !
            end
            路由器b配置如下
            quidway#show run
            now create configuration...
            current configuration
            !
            !
            interface ethernet0
            ip address 10.2.1.1 255.255.0.0
            ip ospf enable area 0.0.0.2
            !
            interface serial0
            encapsulation ppp
            ip address 2.1.1.2 255.0.0.0
            ip ospf enable area 0.0.0.2
            !
            interface serial1
            encapsulation ppp
            !
            interface serial2
            flowcontrol normal
            async mode dedicated
            encapsulation ppp
            !
            exit
            router ospf enable
            !
            end
            如下说法正确的是( a )
            a、两端广域网可以联通,但局域网不可以连通
            b、两端广域网不可以连通,但局域网可以连通
            c、广域网和局域网都可以连通
            d、广域网和局域网都不能连通

            

            

          展开全文
          评论(0条) 发表
          触屏版电脑版
          Copyright ? 2004-2019
          考试吧(www.yspsx.cn)北京雄鹰教育科技股份有限公司
          社会统一信用代码:91110 10877 95089 232
          帮助中心
          亚洲激情视频在线